IOS 8.0 y superior, Andrior 4.4 y superior, Bluetooth 5.0 y superior

IOS 8.0 y superior, Andrior 4.4 y superior, Bluetooth 5.0 y superior